
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs-cz" lang="cs-cz">

<head>

 <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-8235358-10']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<body><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/all.js#xfbml=1&appId=129325477111390";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
  <base href="http://www.premyslej.cz/osobni-rust/uspech/106-2019-05-21-15-03-12.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Osobní růst, myšlení, inspirace, motivace, online magazín, životní styl, partnerské vztahy, rodinné vztahy, společnost, práce, úspěch, peníze, podnikání, investice, finanční gramotnost, recenze knih, příběhy slavných, inspirující příběhy, citáty, sebedisciplína, strach, tvořivost, štěstí, knihy, překážky, problémy, zamyšlení" />
  <meta name="title" content="Objevte svůj úspěch díky deníku vděčnosti" />
  <meta name="author" content="Tomáš Krahulec" />
  <meta name="description" content="Magazín s články na témata osobního růstu, myšlení, inspirace a motivace. V magazínu dále najdete články s těmito tématy: životní styl, partnerské vztahy, rodinné vztahy, společnost, práce, úspěch, peníze, podnikání, investice, finanční gramotnost. Připraveny jsou pro vás recenze knih, převážně charakteru osobního rozvoje. Přečíst si můžete motivující příběhy slavných a úspěšných lidí, nebo potěšit svou duši inspirujícími příběhy. Přemýšlej je online magazín pro přemýšlivé lidi!" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Objevte svůj úspěch díky deníku vděčnosti</title>
  <link href="/templates/ja_rutile/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.premyslej.cz/components/com_tag/css/tagcloud.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/fbar.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.premyslej.cz/index.php?option=com_content&view=article&id=106"/>
  <meta property="og:site_name" content="Inspirující čtení - magazín Přemýšlej.cz"/>
  <meta property="og:title" content="Objevte svůj úspěch díky deníku vděčnosti"/>
  <meta property="og:locale" content="cs_CZ"/>


<link rel="stylesheet" href="http://www.premyslej.cz/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.premyslej.cz/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.premyslej.cz/templates/ja_rutile/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://www.premyslej.cz/templates/ja_rutile/css/typo.css" type="text/css" />

<script language="javascript" type="text/javascript">
	var siteurl = 'http://www.premyslej.cz/';
	var tmplurl = 'http://www.premyslej.cz/templates/ja_rutile';
</script>

<script language="javascript" type="text/javascript" src="http://www.premyslej.cz/templates/ja_rutile/js/ja.script.js"></script>
<!-- js for dragdrop -->

<!-- Menu head -->
			<link href="http://www.premyslej.cz/templates/ja_rutile/ja_menus/ja_scriptdlmenu/ja.scriptdlmenu.css" rel="stylesheet" type="text/css" />
			<script src="http://www.premyslej.cz/templates/ja_rutile/ja_menus/ja_scriptdlmenu/ja.scriptdlmenu.js" language="javascript" type="text/javascript" ></script>
			<link href="http://www.premyslej.cz/templates/ja_rutile/css/colors/blue.css" rel="stylesheet" type="text/css" />

<!--[if lte IE 6]>
<style type="text/css">
.clearfix {height: 1%;}
img {border: none;}
</style>
<![endif]-->

<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {display: inline-block;}
</style>
<![endif]-->


<!--[if gt IE 7]>
<link href="http://www.premyslej.cz/templates/ja_rutile/css/ie8.css" rel="stylesheet" type="text/css" />
<![endif]-->
<script src="//connect.facebook.net/cs_CZ/all.js"></script>
</head>

<body id="bd" class=" wide fs3" >
<a name="Top" id="Top"></a>

<div id="ja-wrapper">

<!-- BEGIN: HEADER -->
<div class="ja-box-br" style="overflow: visible;"><div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
<div id="ja-header" class="clearfix">

	<div id="logo" class="logo">
		<a class="logo" href="/index.php" title="Inspirující čtení - magazín Přemýšlej.cz"><span>Inspirující čtení - magazín Přemýšlej.cz</span></a>
	</div>

	
		
		<div id="ja-topnav">
	<ul id="mainlevel-nav"><li><a href="/moznosti-spoluprace.html" class="mainlevel-nav" >Spolupráce</a></li><li><a href="/oblibene-stranky.html" class="mainlevel-nav" >Oblíbené stránky</a></li><li><a href="/kontakt.html" class="mainlevel-nav" >Kontakt</a></li></ul>
	</div>
	
		<div id="ja-search">
		<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Hledat" class="inputbox" type="text" size="20" value="hledat..."  onblur="if(this.value=='') this.value='hledat...';" onfocus="if(this.value=='hledat...') this.value='';" /><input type="submit" value="Hledat" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="90" />
</form>
	</div>	
	
	<!-- BEGIN: MAIN NAVIGATION -->
		<div id="ja-mainnav" class="clearfix">
		<div id="jasdl-mainnav"><ul><li id="jasdl-mainnav1"><a href="http://www.premyslej.cz/" class="menu-item0 first-item" id="menu1" title="Hlavní strana"><span class="menu-title">Hlavní strana</span></a></li><li id="jasdl-mainnav85"><a href="/osobni-rust.html" class="menu-item1 active" id="menu85" title="Osobní růst"><span class="menu-title">Osobní růst</span></a></li><li id="jasdl-mainnav86"><a href="/vztahy-a-spolecnost.html" class="menu-item2" id="menu86" title="Vztahy a společnost"><span class="menu-title">Vztahy a společnost</span></a></li><li id="jasdl-mainnav87"><a href="/prace-a-penize.html" class="menu-item3" id="menu87" title="Práce a peníze"><span class="menu-title">Práce a peníze</span></a></li><li id="jasdl-mainnav107"><a href="/zajimave-recenze-a-tipy.html" class="menu-item4" id="menu107" title="Recenze a tipy"><span class="menu-title">Recenze a tipy</span></a></li><li id="jasdl-mainnav112"><a href="http://www.klenotyeva.cz/nausnice.html" target="_blank" class="menu-item5 last-item" id="menu112" title="Nejlepší investice"><span class="menu-title">Nejlepší investice</span></a></li></ul></div>
				<script type="text/javascript">
					var jasdl_activemenu = new Array(85,90);
				</script>
				
	  <div id="ja-usertools">
			  		<ul class="ja-usertools-font">
  		<li><img style="cursor: pointer;" title="Increase font size" src="http://www.premyslej.cz/templates/ja_rutile/images/user-increase.png" alt="Increase font size" id="ja-tool-increase" onclick="switchFontSize('ja_rutile_ja_font','inc'); return false;" /></li>
  		<li><img style="cursor: pointer;" title="Default font size" src="http://www.premyslej.cz/templates/ja_rutile/images/user-reset.png" alt="Default font size" id="ja-tool-reset" onclick="switchFontSize('ja_rutile_ja_font',3); return false;" /></li>
  		<li><img style="cursor: pointer;" title="Decrease font size" src="http://www.premyslej.cz/templates/ja_rutile/images/user-decrease.png" alt="Decrease font size" id="ja-tool-decrease" onclick="switchFontSize('ja_rutile_ja_font','dec'); return false;" /></li>
  		</ul>
  		<script type="text/javascript">var CurrentFontSize=parseInt('3');</script>
  		
  			  </div>

	</div>
	
		<div id="ja-subnav" class="clearfix">
		<div id="jasdl-subnav"><ul id="jasdl-subnav1"><li id="jasdl-subnavitem103"><a href="/home/o-projektu-magazin-premyslejcz.html" class=" first-item" id="menu103" title="O Přemýšlej.cz"><span class="menu-title">O Přemýšlej.cz</span></a></li><li id="jasdl-subnavitem105"><a href="/home/vase-pripominky-nazory-napady.html" class=" last-item" id="menu105" title="Návštěvní kniha"><span class="menu-title">Návštěvní kniha</span></a></li></ul><ul id="jasdl-subnav85"><li id="jasdl-subnavitem88"><a href="/osobni-rust/mysleni.html" class=" first-item" id="menu88" title="Myšlení"><span class="menu-title">Myšlení</span></a></li><li id="jasdl-subnavitem101"><a href="/osobni-rust/inspirace.html"  id="menu101" title="Inspirace"><span class="menu-title">Inspirace</span></a></li><li id="jasdl-subnavitem90"><a href="/osobni-rust/uspech.html" class=" active" id="menu90" title="Úspěch"><span class="menu-title">Úspěch</span></a></li><li id="jasdl-subnavitem91"><a href="/osobni-rust/motivace.html"  id="menu91" title="Motivace"><span class="menu-title">Motivace</span></a></li><li id="jasdl-subnavitem89"><a href="/osobni-rust/inspirujici-pribehy.html" class=" last-item" id="menu89" title="Inspirující příběhy"><span class="menu-title">Inspirující příběhy</span></a></li></ul><ul id="jasdl-subnav86"><li id="jasdl-subnavitem93"><a href="/vztahy-a-spolecnost/partnerske-vztahy.html" class=" first-item" id="menu93" title="Partnerské vztahy"><span class="menu-title">Partnerské vztahy</span></a></li><li id="jasdl-subnavitem94"><a href="/vztahy-a-spolecnost/mezilidske-vztahy.html"  id="menu94" title="Mezilidské vztahy"><span class="menu-title">Mezilidské vztahy</span></a></li><li id="jasdl-subnavitem95"><a href="/vztahy-a-spolecnost/zivotni-styl.html"  id="menu95" title="Životní styl"><span class="menu-title">Životní styl</span></a></li><li id="jasdl-subnavitem96"><a href="/vztahy-a-spolecnost/media.html"  id="menu96" title="Média"><span class="menu-title">Média</span></a></li><li id="jasdl-subnavitem97"><a href="/vztahy-a-spolecnost/pribehy-slavnych.html" class=" last-item" id="menu97" title="Příběhy slavných"><span class="menu-title">Příběhy slavných</span></a></li></ul><ul id="jasdl-subnav87"><li id="jasdl-subnavitem98"><a href="/prace-a-penize/podnikani.html" class=" first-item" id="menu98" title="Podnikání"><span class="menu-title">Podnikání</span></a></li><li id="jasdl-subnavitem99"><a href="/prace-a-penize/investice.html"  id="menu99" title="Investice"><span class="menu-title">Investice</span></a></li><li id="jasdl-subnavitem100"><a href="/prace-a-penize/financni-gramotnost.html" class=" last-item" id="menu100" title="Finanční gramotnost"><span class="menu-title">Finanční gramotnost</span></a></li></ul><ul id="jasdl-subnav107"><li id="jasdl-subnavitem108"><a href="/zajimave-recenze-a-tipy/knihy-pro-vasi-inspiraci-a-rust.html" class=" first-item" id="menu108" title="Inspirující knihy"><span class="menu-title">Inspirující knihy</span></a></li><li id="jasdl-subnavitem109"><a href="/zajimave-recenze-a-tipy/filmy-pro-vas-osobnostni-rust.html" class=" last-item" id="menu109" title="Inspirující filmy"><span class="menu-title">Inspirující filmy</span></a></li></ul></div>	</div>
			<!-- END: MAIN NAVIGATION -->

</div>
</div></div></div></div>
<!-- END: HEADER -->

<div id="ja-containerwrap-fl">
<div id="ja-container" class="clearfix">

	<!-- BEGIN: CONTENT -->
	<div id="ja-mainbody" class="clearfix">

		<!-- BEGIN: CONTENT -->
		<div id="ja-content">
		<div id="ja-content-top">
		<div id="ja-content-bot">
		<div class="ja-innerpad clearfix">

			

			<div id="ja-current-content" class="clearfix">

    		    			<div id="ja-pathway">
					<span class="breadcrumbs pathway">
<a href="http://www.premyslej.cz/" class="pathway">Hlavní strana</a> <img src="/templates/ja_rutile/images/arrow.png" alt=""  /> <a href="/osobni-rust.html" class="pathway">Osobní růst</a> <img src="/templates/ja_rutile/images/arrow.png" alt=""  /> <a href="/osobni-rust/uspech.html" class="pathway">Úspěch</a> <img src="/templates/ja_rutile/images/arrow.png" alt=""  /> Objevte svůj úspěch díky deníku vděčnosti</span>

					</div>
    			

<h1 class="contentheading">
		<a href="/osobni-rust/uspech/106-2019-05-21-15-03-12.html" class="contentpagetitle">
		Objevte svůj úspěch díky deníku vděčnosti	</a>
	</h1>


<div class="article-toolswrap">
<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			Úterý, 21 Květen 2019 15:55		</span>
		
		
		</div>

		<div class="buttonheading">
								<span>
			<a href="/component/mailto/?tmpl=component&amp;link=c20008da680282eb4c7595456e24f584beeb14c7" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_rutile/images/emailButton.png" alt="Email"  /></a>			</span>
					
						<span>
			<a href="/osobni-rust/uspech/106-2019-05-21-15-03-12.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Tisk" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/printButton.png" alt="Tisk"  /></a>			</span>
				
						</div>
	
	</div>
</div>

<form method="post" action="http://www.premyslej.cz/osobni-rust/uspech/106-2019-05-21-15-03-12.html"><span class="content_rating">Hodnocení uživatelů:<img src="/images/M_images/rating_star_blank.png" alt=""  /><img src="/images/M_images/rating_star_blank.png" alt=""  /><img src="/images/M_images/rating_star_blank.png" alt=""  /><img src="/images/M_images/rating_star_blank.png" alt=""  /><img src="/images/M_images/rating_star_blank.png" alt=""  />&nbsp;/&nbsp;0</span>
<br />
<span class="content_vote">Nejhorší<input type="radio" alt="vote 1 star" name="user_rating" value="1" /><input type="radio" alt="vote 2 star" name="user_rating" value="2" /><input type="radio" alt="vote 3 star" name="user_rating" value="3" /><input type="radio" alt="vote 4 star" name="user_rating" value="4" /><input type="radio" alt="vote 5 star" name="user_rating" value="5" checked="checked" />Nejlepší&nbsp;<input class="button" type="submit" name="submit_vote" value="Hodnotit" /><input type="hidden" name="task" value="vote" /><input type="hidden" name="option" value="com_content" /><input type="hidden" name="cid" value="106" /><input type="hidden" name="url" value="http://www.premyslej.cz/osobni-rust/uspech/106-2019-05-21-15-03-12.html" /></span></form>
<div class="article-content">
<p><img src="/images/stories/clanky/denik_vdecnosti.jpg" border="0" /></p>
<p style="text-align: justify;">Přemýšleli jste někdy nad tím, zda jsme&nbsp;dostatečně vděční za to, co se v našich životech odehrává?&nbsp;Vysoce pravděpodobně ne. <strong>Přitom bezesporu existuje mnoho věcí, za které bychom mohli poděkovat.</strong> 
Nejen ostatním, ale hlavně sami sobě! Právě této myšlenky se chytili <strong>američtí vědci z&nbsp;Harvardské univerzity v&nbsp;Cambridge.</strong> <strong>Ti přišli&nbsp;s&nbsp;mentálním cvičením, které může každému pomoci cítit se šťastnější a spokojenější.</strong> Jde přitom o poměrně jednoduchý postup, který vás nebude nic stát.</p>
<p style="text-align: justify;"><strong>Stačí si jen každý večer před spaním zapsat pět věcí, které vám ten den udělaly radost.</strong></p>
<p style="text-align: justify;">Večer díky tomu&nbsp;půjdete spát spokojení, s&nbsp;vědomím toho, že ten den se ve vašem životě podařilo minimálně pět věcí. Může přitom jít o maličkosti, na které byste jinak brzy zapomněli – třeba dobrá snídaně, podařený make-up či to, že vás nadřízený před ostatními pochválil. Stejně tak si můžete zapsat i něco, co se podařilo vám osobně, přestože jste to původně odkládali. Možná, že jste si uklidili v&nbsp;autě, vysáli byt nebo navštívili tchyni. I to je něco, za co byste&nbsp;měli být vděční.&nbsp;Jsou to totiž věci, které se vám podařily!</p>
<p style="text-align: justify;">…a deník vděčnosti je na světě!</p>
<p style="text-align: justify;">Pokud si vydržíte psát deník alespoň měsíc, můžete se ohlédnout zpět a zhodnotit, zda se díky svým úspěchům cítíte lépe. Výhodou je navíc i to, že jakmile se vám nebude dařit,&nbsp;budete si svým sešitem moci zalistovat,&nbsp;a ihned si uvědomíte, kolik dobrého se toho ve vašem životě děje. I zdánlivé banality pak začnete vnímat v pozitivním světle, což postupem času povede k tomu, že vám bude svět připadat hezčí a lepší.</p>
<p style="text-align: justify;">Tento zajímavý experiment si ve světě rychle získal na oblibě, vznikly tak i speciální sešity či diáře, které jsou určené přímo pro něj. Patří sem třeba i&nbsp;A The Five Minute Journal, do kterého si každé ráno a každý večer pět minut zapisujete věci, na které se těšíte, které se vám povedly, a za které jste vděční. Každý týden na vás navíc čeká nový motivační citát či zajímavá výzva.</p>
<p style="text-align: justify;">Co říkáte na tento zajímavý způsob, jak se cítit šťastnější a vděčnější? Plánujete si psát deník vděčnosti?</p><plugin name=fbar version=1.0.32/><div class="fbar"><div class="fbar_like"><script src="http://connect.facebook.net/cs_CZ/all.js#xfbml=1"></script><fb:like href="http://www.premyslej.cz/index.php?option=com_content&view=article&id=106" send="true" layout="standard" width="380" action="like" colorscheme="light" showfaces="false"></fb:like></div><div class="fbar_share" onclick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.premyslej.cz%2Findex.php%3Foption%3Dcom_content%26view%3Darticle%26id%3D106');"><a class="fbar_share_icon"></a>Sdílet článek</div></div><div id="fb-root"></div><script src="http://connect.facebook.net/cs_CZ/all.js#xfbml=1"></script><fb:comments width="500" num_posts="10" href="http://www.premyslej.cz/index.php?option=com_content&view=article&id=106" colorscheme="light"></fb:comments></div>

<p style="font-size: 15px; font-weight:bold;">Líbil se Vám článek? Ohodnoťte jej!</p>

    						
    		<!-- BEGIN: JAZIN -->
        <div id="jazin-fp">
        	
        </div>
        <!-- END: JAZIN -->
      
							</div>

		</div></div></div></div>
		<!-- END: CONTENT -->


	</div>
	<!-- END: CONTENT -->
		
		<!-- BEGIN: RIGHT COLUMN -->
	<div id="ja-col2">
	<div class="ja-innerpad">
				<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Premyslej - 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2473676628768129"
     data-ad-slot="4678611515"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Doporučujeme:</span></h3>
						<div class="ja-box-ct clearfix">
			<p><a href="/youtube-hudba-zdarma.html">Videoklipy zdarma</a> najdete na webu <a href="http://www.hudbaprotebe.cz" target="_blank" title="Hudba zdarma, youtube videoklipy">Hudbaprotebe.cz</a>,</p>
<p><a href="http://www.klenotyeva.cz/privesky.html" title="Kvalitní rhodiované stříbrné přívěsky">Stříbrné přívěsky</a> - investice, která vám udělá radost!</p>
<p>Využíváte pro vaše podnikání <a href="https://money.cz/produkty/ekonomicke-systemy/money-s4/" title="erp systém">erp systém</a>? Pokud ne, určitě byste nad tím měli přemýšlet. Money S4 vám pomůže zefektivnit vaše podnikání!</p>
<p>Potřebujete chytrý nástroj pro vystavení a evidenci <a href="https://www.idoklad.cz/vlastnosti/vystavovani-faktur" title="faktury online">faktury online</a>? Služba iDoklad je pro vás jako stvořená!</p>
<p>Uč se, pracuj a hrej si! Výkonný <a href="https://istyle.cz/ipad.html" title="iPad">iPad</a> od Applu je tu pro vás.</p>
<p><a href="http://www.kurzynatsp.cz/pripravne-kurzy-na-vs.html" title="Příprava na VŠ ">Jak se správně připravit na VŠ?</a></p>
<p>Existuje mnoho způsobů jak se připravit na zkoušky na VŠ. Poradíme Vám ty nejlepší možnosti! <a href="http://www.kurzynatsp.cz/pripravne-kurzy-na-vs.html" title="Přípravné kurzy na VŠ">Více...</a></p>
<p><a href="https://www.kurzynastredni.cz/kurzy-na-stredni-skoly.html" title="Př&iacute;prava na přij&iacute;mac&iacute; zkou&scaron;ky na S&Scaron;">Př&iacute;prava na přij&iacute;mac&iacute; zkou&scaron;ky na středn&iacute; &scaron;kolu</a></p>
<p>Vema je komplexní <a href="https://www.vema.cz/cs/personalni-system" title="personální informační systém">personální informační systém</a>, který vám zjednoduší evidenci a zpracování personálních procesů ve vaší společnosti.</p>
<p>Chcete se dozvědět více informací o řízení vztahů se zákazníky? Čtěte <a href="https://www.eway-crm.com/cs/blog-cz/" title="CRM blog">CRM blog</a> českého systému eWay-CRM.</p>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Nejčtenější témata:</span></h3>
						<div class="ja-box-ct clearfix">
			
<div class="tagCloud"> <a
	href="/component/tag/celebrity.html" rel="tag" class="tag1">
celebrity</a>  <a
	href="/component/tag/deník.html" rel="tag" class="tag3">
deník</a>  <a
	href="/component/tag/hry.html" rel="tag" class="tag2">
hry</a>  <a
	href="/component/tag/inflace.html" rel="tag" class="tag2">
inflace</a>  <a
	href="/component/tag/inspirace.html" rel="tag" class="tag2">
inspirace</a>  <a
	href="/component/tag/láska.html" rel="tag" class="tag3">
láska</a>  <a
	href="/component/tag/naděje.html" rel="tag" class="tag2">
naděje</a>  <a
	href="/component/tag/odpočinek.html" rel="tag" class="tag2">
odpočinek</a>  <a
	href="/component/tag/peníze.html" rel="tag" class="tag2">
peníze</a>  <a
	href="/component/tag/překážky-a-problémy.html" rel="tag" class="tag2">
překážky a problémy</a>  <a
	href="/component/tag/relaxace.html" rel="tag" class="tag1">
relaxace</a>  <a
	href="/component/tag/schopnosti.html" rel="tag" class="tag1">
schopnosti</a>  <a
	href="/component/tag/sebedisciplína.html" rel="tag" class="tag4">
sebedisciplína</a>  <a
	href="/component/tag/strach.html" rel="tag" class="tag1">
strach</a>  <a
	href="/component/tag/stres.html" rel="tag" class="tag2">
stres</a>  <a
	href="/component/tag/tvořivost.html" rel="tag" class="tag2">
tvořivost</a>  <a
	href="/component/tag/vytrvalost.html" rel="tag" class="tag2">
vytrvalost</a>  <a
	href="/component/tag/vánoce.html" rel="tag" class="tag3">
vánoce</a>  <a
	href="/component/tag/zamyšlení.html" rel="tag" class="tag6">
zamyšlení</a>  <a
	href="/component/tag/úspory.html" rel="tag" class="tag5">
úspory</a>  <a
	href="/component/tag/štěstí.html" rel="tag" class="tag4">
štěstí</a>  <a
	href="/component/tag/životní-hodnoty.html" rel="tag" class="tag7">
životní hodnoty</a>  <a
	href="/component/tag/životní-příběhy.html" rel="tag" class="tag4">
životní příběhy</a> </div>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- premyslej 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2473676628768129"
     data-ad-slot="4399409911"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
		</div></div></div></div>
	
	</div></div><br />
	<!-- END: RIGHT COLUMN -->
		
		<!-- BEGIN: BOTTOM SPOTLIGHT-->
	<div id="ja-botsl" class="ja-box-br">
	  <div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl clearfix">
	
	  	  
	  	  <div class="ja-box-full" style="width: 99.9%;">
					<div class="module">
			<div>
				<div>
					<div>
													<h3>Mohlo by Vás zajímat:</h3>
											
<div class="tagCloud"> <a
	href="/component/tag/celebrity.html" rel="tag" class="tag2">
celebrity</a>  <a
	href="/component/tag/deník.html" rel="tag" class="tag2">
deník</a>  <a
	href="/component/tag/hry.html" rel="tag" class="tag1">
hry</a>  <a
	href="/component/tag/inflace.html" rel="tag" class="tag3">
inflace</a>  <a
	href="/component/tag/inspirace.html" rel="tag" class="tag1">
inspirace</a>  <a
	href="/component/tag/láska.html" rel="tag" class="tag4">
láska</a>  <a
	href="/component/tag/naděje.html" rel="tag" class="tag2">
naděje</a>  <a
	href="/component/tag/odpočinek.html" rel="tag" class="tag2">
odpočinek</a>  <a
	href="/component/tag/peníze.html" rel="tag" class="tag6">
peníze</a>  <a
	href="/component/tag/překážky-a-problémy.html" rel="tag" class="tag2">
překážky a problémy</a>  <a
	href="/component/tag/relaxace.html" rel="tag" class="tag2">
relaxace</a>  <a
	href="/component/tag/schopnosti.html" rel="tag" class="tag2">
schopnosti</a>  <a
	href="/component/tag/sebedisciplína.html" rel="tag" class="tag2">
sebedisciplína</a>  <a
	href="/component/tag/strach.html" rel="tag" class="tag7">
strach</a>  <a
	href="/component/tag/stres.html" rel="tag" class="tag4">
stres</a>  <a
	href="/component/tag/tvořivost.html" rel="tag" class="tag3">
tvořivost</a>  <a
	href="/component/tag/vytrvalost.html" rel="tag" class="tag1">
vytrvalost</a>  <a
	href="/component/tag/vánoce.html" rel="tag" class="tag2">
vánoce</a>  <a
	href="/component/tag/zamyšlení.html" rel="tag" class="tag1">
zamyšlení</a>  <a
	href="/component/tag/úspory.html" rel="tag" class="tag2">
úspory</a>  <a
	href="/component/tag/štěstí.html" rel="tag" class="tag7">
štěstí</a>  <a
	href="/component/tag/životní-hodnoty.html" rel="tag" class="tag3">
životní hodnoty</a>  <a
	href="/component/tag/životní-příběhy.html" rel="tag" class="tag5">
životní příběhy</a> </div>					</div>
				</div>
			</div>
		</div>
	
	  </div>
	  	  
	  	
	  
    </div></div></div>
	</div>
	<!-- END: BOTTOM SPOTLIGHT 2 -->
	
</div></div>

<!-- BEGIN: FOOTER -->
<div id="ja-footer">
	<small>Copyright &#169; 2019 Inspirující čtení - magazín Přemýšlej.cz. Všechna práva vyhrazena. Kopírování textů je přísně zakázáno! Vytvořilo studio 
<a href="http://www.webtom.cz/" title="Tvorba webových stránek" target="blank">Webtom.cz</a>.</small>
<!--<small><a href="http://www.joomla.org">Joomla!</a> je svobodný software šířen pod <a href="http://www.gnu.org/licenses/gpl-2.0.html">GNU/GPL licencí.</a></small> -->
<p><a href="http://www.toplist.cz/" target="_top"><img src="http://toplist.cz/count.asp?id=1231010&amp;logo=s" alt="TOPlist" border="0" width="14" height="14" /></a></p>
</div>
<!-- END: FOOTER -->

</div>


<script type="text/javascript">
	addSpanToTitle();
	jaAddFirstItemToTopmenu();
	jaRemoveLastContentSeparator();
	//jaRemoveLastTrBg();
</script>

</body>

</html>